Jump to content
43oh

BenjaminEGM

Members
  • Content Count

    2
  • Joined

  • Last visited

  1. It's ok, I fix it by downloading glibc 32 bits. sudo apt-get install gcc-multilib
  2. I have the same problem but I can't figure it out. I dont understand what I should install, 32 bit support libraries for DSLite ? if yes where can I find it ? uname -a Linux ben 4.4.0-67-generic #88-Ubuntu SMP Wed Mar 8 16:34:45 UTC 2017 x86_64 x86_64 x86_64 GNU/Linux
×
×
  • Create New...